BUG QUE NO ME DEJA JUGAR

Ir abajo

BUG QUE NO ME DEJA JUGAR

Mensaje por casas111 el Dom Mar 15, 2009 11:52 pm

Cuando entro al juego veo todos los jugadores sin armas ademas no puedo ver ningun NPC ni mobs porfavor ayuda!!!!
avatar
casas111
Elpy

Cantidad de envíos : 5
Fecha de inscripción : 02/03/2009
Edad : 27

Ver perfil de usuario

Volver arriba Ir abajo

Re: BUG QUE NO ME DEJA JUGAR

Mensaje por NeNo el Lun Mar 16, 2009 12:44 am

Desde cuando te ocurre eso??? es muy raro que no veas nada, reinicia tu equipo y prueba a ver, y sino es asi, necesito saber si antes podias jugar o que. Se mas esplicito porfavor.



avatar
NeNo
Admin

Cantidad de envíos : 311
Fecha de inscripción : 11/02/2009
Edad : 33
Localización : Leon

Ver perfil de usuario http://ownedserver.foromotion.net

Volver arriba Ir abajo

Re: BUG QUE NO ME DEJA JUGAR

Mensaje por casas111 el Lun Mar 16, 2009 12:51 am

mira yo antes jugaba normalmente y depronto me salia gameguard error. depsues hable con un admin en el juego y me dijo que me volviera a bajar la carpeta de system. lo hice pero me pasa lo que te digo entonces no c que hacer.
avatar
casas111
Elpy

Cantidad de envíos : 5
Fecha de inscripción : 02/03/2009
Edad : 27

Ver perfil de usuario

Volver arriba Ir abajo

Re: BUG QUE NO ME DEJA JUGAR

Mensaje por NeNo el Lun Mar 16, 2009 12:54 am

Actualiza tu cliente de nuevo, haz un check files, y vuelvete a bajar todo de nuevo, el ultimo update y el anterior, del ultimo update mete todo menos la system, y del anterior metes la system y te tiene que funcionar, tardara su tiempo el chek files.


avatar
NeNo
Admin

Cantidad de envíos : 311
Fecha de inscripción : 11/02/2009
Edad : 33
Localización : Leon

Ver perfil de usuario http://ownedserver.foromotion.net

Volver arriba Ir abajo

Re: BUG QUE NO ME DEJA JUGAR

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.